'http://notebook1.ru/' 'http://notebook1.ru/images/banners/nb1serv.png'
Текущее время: 20 окт 2018 02:19


Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 6 ] 
Автор Сообщение
СообщениеДобавлено: 14 май 2018 21:23 
Не в сети

Зарегистрирован: 17 мар 2011 13:17
Сообщения: 40
Откуда: Тобольск
Город: Ханты-Мансийск
Принесли ноут K40AB rev.1.3 север 026 видео 018 нет изо. Чипы видео и севера сильно потемнели тепловая рубка издохла. Тем не менее на прогрев завелся. Решено было заменить видео на 9001 а север на 058. Перепробовал кучу доступных биосов (некоторые ссылки уже не работают) симптомы меняются а изо в любом случае нет. Помогите с модификацией родного.


У вас нет необходимых прав для просмотра вложений в этом сообщении.


Вернуться к началу
 Профиль ICQ  
Ответить с цитатой  
СообщениеДобавлено: 14 май 2018 23:56 
Мастер
Аватара пользователя
Не в сети

Зарегистрирован: 16 дек 2011 05:35
Сообщения: 2763
Город: Москва
Был на форуме биос с отключенной встройкой... а нада 2 видео или 1?)


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 15 май 2018 08:14 
Не в сети

Зарегистрирован: 17 мар 2011 13:17
Сообщения: 40
Откуда: Тобольск
Город: Ханты-Мансийск
Все ссылки что находил с идеально подходящими данными уже мертвы.
Согласны на одно видео.


Вернуться к началу
 Профиль ICQ  
Ответить с цитатой  
СообщениеДобавлено: 16 май 2018 21:19 
Не в сети

Зарегистрирован: 17 мар 2011 13:17
Сообщения: 40
Откуда: Тобольск
Город: Ханты-Мансийск
Таки нашел время на Mmtool и прочее.
мост
216-0674026 RS780M _9612
215-0674058 RS780L _9616

видео
216-0728018 HD4550 _9553
216-0749001 HD5470 _9555
Добавил в свой биос модуль 9616 а 9553 заменил на 9555.
В итоге Изо пошло но только на внешку.
Что делаю не так?


У вас нет необходимых прав для просмотра вложений в этом сообщении.


Вернуться к началу
 Профиль ICQ  
Ответить с цитатой  
СообщениеДобавлено: 17 май 2018 00:15 
Мастер и Супермодератор
Аватара пользователя
Не в сети

Зарегистрирован: 22 июл 2008 12:02
Сообщения: 5058
Откуда: Рязань
Jovaniks писал(а):
В итоге Изо пошло но только на внешку.
Что делаю не так?

...0674058 не в состоянии обеспечить работу в КроссФире(CrossFire X), а 0674026 предназначен для работы в CrossFire, поэтому в системе одно видео..
..в принципе, и дискретки хватит для этой шарабайки..

_________________
...!!стучитесь....и вас откопают...
...!!knock.. and you will be dug up...


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 17 май 2018 08:20 
Не в сети

Зарегистрирован: 17 мар 2011 13:17
Сообщения: 40
Откуда: Тобольск
Город: Ханты-Мансийск
Фрекауцан Михаил(дядьмиша) писал(а):
Jovaniks писал(а):
В итоге Изо пошло но только на внешку.
Что делаю не так?

...0674058 не в состоянии обеспечить работу в КроссФире(CrossFire X), а 0674026 предназначен для работы в CrossFire, поэтому в системе одно видео..
..в принципе, и дискретки хватит для этой шарабайки..


Спасибо за пояснения. Понятно.
Выснил так же что в режиме dgpu ИЗО идет и на родную матрицу и на внешку а вот во тором режиме только на внешку. Проблема теперь с установкой драйвера видео. В системе виден только 9555 как видеоконтроллер (VGA-совместимый), т.е. дискретка, но и после установки драйверов и перезагрузки остается видеоконтроллер (VGA-совместимый).


Вернуться к началу
 Профиль ICQ  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 6 ] 


Часовой пояс: UTC + 4 часа


Кто сейчас на конференции

Зарегистрированные пользователи: Bing [Bot], Dmitry-99, Google [Bot], Helpsetup, ksaff, Yandex [Bot]


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB